oracle共2篇
Oracle Business Intelligence Enterprise Edition远程代码执行漏洞(CVE-2021-2456)-60社区

Oracle Business Intelligence Enterprise Edition远程代码执行漏洞(CVE-2021-2456)

破绽描绘 Oracle 交融中间件(组件:Analytics Web General)的 Oracle 商业智能企业版产品中的破绽。受影响的受支持版本是 12.2.1.4.0。易于应用的破绽允许未经身份考证的攻击者经过 HTTP 访问...
少羽.的头像-60社区钻石会员少羽.26天前
0265
Oracle WebLogic Server信息泄漏漏洞CVE-2022-21371-60社区

Oracle WebLogic Server信息泄漏漏洞CVE-2022-21371

破绽描绘 Oracle Fusion Middleware(组件:Web Container)的 Oracle WebLogic Server 产品中的破绽。受影响的受支持版本为 12.1.3.0.0、12.2.1.3.0、12.2.1.4.0 和 14.1.1.0.0。易于应用的破...
少羽.的头像-60社区钻石会员少羽.37天前
0729