phpmyadmin共1篇
phpMyAdmin 5.1.1  XSS漏洞 CVE-2022-23808-60社区

phpMyAdmin 5.1.1 XSS漏洞 CVE-2022-23808

破绽描绘 曾经发现了一系列弱点,这些弱点可能允许攻击者将歹意代码注入装置脚本的各个方面,从而允许 XSS 或 HTML 注入。     受影响的版本 phpMyAdmin 5.1.2 之前的 5.1 分支的版本...
少羽.的头像-60社区钻石会员少羽.37天前
04615