tastyigniter共1篇
TastyIgniter 3.2.2 跨站点脚本 (XSS) 漏洞CVE-2022-23378-60社区

TastyIgniter 3.2.2 跨站点脚本 (XSS) 漏洞CVE-2022-23378

破绽描绘 TastyIgniter 3.2.2 版本中存在跨站点脚本 (XSS) 破绽。向 /admin/allergens/edit/1 发出的恳求的“items%5B0%5D%5Bpath%5D”参数易受攻击。     影响版本 TastyI...
少羽.的头像-60社区钻石会员少羽.40天前
0567